Postează răspuns 
 
Evaluarea subiectului:
  • 1 voturi - 5 în medie
  • 1
  • 2
  • 3
  • 4
  • 5
Probleme la 4x4
Autor Mesaj
ovidiu_nemteanu Deconectat
Super Moderator
******

Mesaje: 1,160
Alăturat: Jan 2012
Mesaj: #41
RE: Probleme la 4x4
Stimabile Lawr,
Sa ma ierti daca voi incepe cu ceva ca pentru incepatori : esti convins ca cupleaza 4x4 ? Pt. a verifica asta pui masina pe asfalt curat, cuplezi 4x4 si ruland foarte incet, foarte incet incerci sa virezi. Daca vireaza foarte greu, cu smuncituri atunci esti cuplat ... asta nu pentru tine ci pentru incepatori.
De ce pun intrebarea asta pentru ca se pare ca este o problema la modulul electronic sau la contactele prin care se comanda acest modul si care, la randul lui comanda componentele electrice.
Mai jos pun schema conexiunilor electrice la modulul de comanda. Ce ar trebui sa verifici tu ca sa te lamuresti daca comenzile exterioare se realizeaza corect : 1.- daca contactul "4WD switch" da la masa cand se cupleaza 4x4 si decupleaza ferm cand se trece pe 2x4. Acest contact este cel care iese din cutie se poate accesa sub masina sau prin decuplarea mufei de la modulul electronic care se gaseste sub torpedou, contactul 67 de la conexiune modul. Se masoara cu ohmetrul conectat intre masa masinii si pinii de pe modul sau direct la contactul de sub masina. Se poate scoate mufa de la modul pentru ca contactul se realizeaza mecanic; 2.- contactul de capat de cursa de la motorul care realizeaza cuplarea, contactul 302 de la mufa de conexiune la modul. Se masoara cu ohmmetrul intre masa masinii si pinul de pe mufa, cu mufa conectata la modul (sa poata realiza comenzile) si trebuie sa indice doua valori - la masa ( adica zero ohmi) sau deconectat ( valoare infinita) - cred ca acest contact vine la masa cand sistemul este cuplat 4x4.
Daca acestea sunt ok defectiunea poate proveni din modulul electronic. Dar daca sistemul functioneaza corect (adica cupleaza si decupleaza) poti sa-l mai lasi asa.

Se desfasoara cursa de F1 din Malaezia, Alonso de la Ferrari ( preferatul meu ) a iesit din cursa din primul tur ... brava lui.


Fişier(e) ataşate Thumbnail(uri)
─░mage
(Acest mesaj a fost modificat ultima dată: 24-03-2013 10:31 AM de ovidiu_nemteanu.)
24-03-2013 10:24 AM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
LAwR Deconectat
Administrator
*******

Mesaje: 1,016
Alăturat: Oct 2011
Mesaj: #42
RE: Probleme la 4x4
Da, cupleaza 4x4 si cum spuneam functioneaza perfect daca nu o accelerez puternic "pedal to the metal". Masina se comporta astfel de vara trecuta de prin iulie, prima data cand am observat a fost cand am urcat o rampa destul de abrupta pe plaja din Tuzla. Mi-a murit motorul apoi dupa ce l-am repornit a inceput zgomotul si becul nu se mai stingea la 4x2 ci clipocea.
Toata iarna asta am folosit mult 4x4, functioneaza bine la toate rotile, am testat.

O sa verific contactele, dar totusi la cum se comporta mie imi duce a ceva mecani. Poate ma insel.
24-03-2013 04:21 PM
Vizitează site-ul acestui utilizator Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
comanr Deconectat
Super Moderator
******

Mesaje: 671
Alăturat: Feb 2012
Mesaj: #43
RE: Probleme la 4x4
daca , dar daca 4x4 cupleaza bine atunci zgomotul respectiv provine 100% de la lantul reductorului care s-a slabit.
25-03-2013 01:23 PM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
rares Deconectat
Proaspat inscris
*

Mesaje: 2
Alăturat: Mar 2013
Mesaj: #44
RE: Probleme la 4x4
(24-03-2013 04:21 PM)LAwR Scris:  Da, cupleaza 4x4 si cum spuneam functioneaza perfect daca nu o accelerez puternic "pedal to the metal". Masina se comporta astfel de vara trecuta de prin iulie, prima data cand am observat a fost cand am urcat o rampa destul de abrupta pe plaja din Tuzla. Mi-a murit motorul apoi dupa ce l-am repornit a inceput zgomotul si becul nu se mai stingea la 4x2 ci clipocea.
Toata iarna asta am folosit mult 4x4, functioneaza bine la toate rotile, am testat.

O sa verific contactele, dar totusi la cum se comporta mie imi duce a ceva mecani. Poate ma insel.

salut
ma confrunt si eu cu aceasi problema. am ridicat-o pe cric, cupleaza si decupleaza bine, dar acel martor palpaie cand trec din 4wd in 2wd... daca cumva ai rezolvat problema, imi zici si mie cum? mersi
27-03-2013 10:58 AM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
LAwR Deconectat
Administrator
*******

Mesaje: 1,016
Alăturat: Oct 2011
Mesaj: #45
RE: Probleme la 4x4
In 4x4 ai si zgomotul acela de apare in videoclipul meu?
Nu am rezolvat.
27-03-2013 01:30 PM
Vizitează site-ul acestui utilizator Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
GEO 39 Deconectat
Junior Member
**

Mesaje: 28
Alăturat: Jul 2012
Mesaj: #46
RE: Probleme la 4x4
Cand ai fost cu masina de ai schimbat garniturile nu le-ai spus si de problema asta?
27-03-2013 01:59 PM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
LAwR Deconectat
Administrator
*******

Mesaje: 1,016
Alăturat: Oct 2011
Mesaj: #47
RE: Probleme la 4x4
Mi-au spus ca e de la dispozitivul care cupleaza planetara. Dar nu aveau altul de schimb. Eu am facut rost de un astfel de dispozitiv si cum am spus, problema a ramas aceeasi, deci nu e de aici.
27-03-2013 02:08 PM
Vizitează site-ul acestui utilizator Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
ecoprices Deconectat
Dealer GWM
***

Mesaje: 79
Alăturat: Nov 2011
Mesaj: #48
RE: Probleme la 4x4
De obicei nu se verifica uleiul de la la 4x4 acolo unde este ansamblu de cuplare,stanga grupului fata.Multi fac schimb sau copletare la grup si trebuie tinut cont ca uleiul nu se duce si la ansamblu de cuplare ax planetara stg.
In situatiile aceste motorasul de cuplare face cuplarea sau nu o face datorita nelubrifierii pinioanelor, daca o face o face zgomotos.
Exista un buson de umplere separat de umplerea la grup.

Dealer autorizat Great Wall Motors
Pentru comenzi piese/informatii, aveti la dispozitie urmatoarele:
Telefon mobil: 0764 227 730
Telefon fix: 0247/310 286
27-03-2013 04:52 PM
Vizitează site-ul acestui utilizator Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
Buna Gheorghe Deconectat
Member
***

Mesaje: 118
Alăturat: Nov 2011
Mesaj: #49
Probleme 4x4
Va salut! Ieri am fost nevoit sa urc o panta destul de abrupta si cu multiple denivelari pe traseu si in acelasi timp oarecum pe o distanta de aproximativ 200-300 m. Am cuplat 4x4, 4 persoane in interior, ceva bagaje, masina a tras normal, turatie undeva peste 3 spre 4 si viteza 1 caci a 2 a sigur nu aveam cum. La terminarea urcusului am oprit am decuplat si iar la drum (pe loc drept). In timp ce mergeam am sesizat un zgomot si o trepidatie destul de neplacuta si masina nici vorba sa se redreseze. Am oprit la un moment dat, am sunat pe cei de la Scaeni si mi-au zis ca poate fi ceva de la cuplajul 4x4. Am facut o pauza de aproximativ 30 minute si am plecat iarasi la drum, (pana sa plec trebuie sa relatez caci eu am folosit de multe ori 4x4 si de fiecare data dupa ce ma opresc decuplez, merg putin inapoi si continui drumul), masina s-a comportat normal si fara nicio problema. A mai intalnit cineva asemenea aspecte? Va multumesc si va doresc la toti numai bine si multe calatorii fara probleme!
07-05-2013 03:29 PM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
ovidiu_nemteanu Deconectat
Super Moderator
******

Mesaje: 1,160
Alăturat: Jan 2012
Mesaj: #50
RE: Probleme la 4x4
Stimate Buna,
Destul de vaga relatarea. Hai sa mai completam cu cateva intrebari : cand ai decuplat ... martorul de la bord ... 4x4 s-a stins sau a ramas clipitor? In ce zona ai sesizat vibratiile si sgomotul ... puntea fata, cutia de viteze deci sub sofer, puntea spate ? Trepidatiile s-au manifestat in mers in linie dreapta sau in curba?
Personal cred ca nu s-a decuplat bine puntea fata. In astfel de situatii trebuie sa se comute de mai multe ori sistemul 4x4 in 2x4 si viceversa ... nu pe loc ci intr-o miscare usoara ... se poate si inainte si inapoi ca sa se usureze miscarea pinioanelor.
Sa mai aveti in vedere ca la cuplarea si decuplarea transmisiei se aude de sub torpedou, unde se afla modulul de comanda, un zgomot usor produs de cele doua relee care asigura cuplarea motorului care , la randul lui , deplaseaza pinionul de cuplare. Cand se realizeaza comanda trebuie urmarit si acest, hai sa-i spunem "semnal" . Sunetul releelor indica faptul ca modulul electronic incearca sa realizeze cuplarea/decuplarea ... daca aceste "semnale" se repeta periodic la intervale de 10- 15 sec. inseamna ca nu s-a efectuat cursa de cupare/decuplare. In momentul in care releele au tacut inseamna ca s-a realizat comanda dorita ... simultan martorul de bord trebuie sa indice acest lucru.
Raspundeti si mai vorbim.
Stima.
(Acest mesaj a fost modificat ultima dată: 07-05-2013 09:56 PM de ovidiu_nemteanu.)
07-05-2013 09:54 PM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
Buna Gheorghe Deconectat
Member
***

Mesaje: 118
Alăturat: Nov 2011
Mesaj: #51
RE: Probleme la 4x4
Va multumesc! Sa le luam pe rand: am decuplat dupa ce am terminat de urcat si stationand; martorul la bord nu l-am urmarit si nici nu aveam cum caci aveam soarele in fata si lumina ledului sau becului este asa cum se stie; vibratiile erau undeva spre puntea fata; cand incercam sa accelerez sa iau putina viteza vibratiile se accentuau; se manifestau si la mersul in linie dreapta si la micile viraje dar foarte mici caci asa era terenul; schimbarile de la 4x2 la 4x4 si invers eu le-am facut intotdeauna (si de multe ori) doar stationand; de acel releu de sub torpedou nu stiam inca nimic si nici acel zgomot care spune-ti dvs. nu l-am urmarit pt. ca, ma repet, chiar nu stiam (pe viitor o sa am in atentie). Va multumesc inca o data pt. sfaturi!
07-05-2013 11:00 PM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
andreiciocanvlad Deconectat
Senior Member
****

Mesaje: 384
Alăturat: May 2012
Mesaj: #52
RE: Probleme la 4x4
are cineva poza cu busonul de umplere pentru cuplaj ?
07-05-2013 11:40 PM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
LAwR Deconectat
Administrator
*******

Mesaje: 1,016
Alăturat: Oct 2011
Mesaj: #53
RE: Probleme la 4x4
Problema identica cu a mea.

Nu exista buson de umplere la cuplaj. Lubrifierea se face singura cu uleiul din puntea fata.
08-05-2013 01:14 AM
Vizitează site-ul acestui utilizator Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
ovidiu_nemteanu Deconectat
Super Moderator
******

Mesaje: 1,160
Alăturat: Jan 2012
Mesaj: #54
RE: Probleme la 4x4
(07-05-2013 11:00 PM)Buna Gheorghe Scris:  Va multumesc! Sa le luam pe rand: am decuplat dupa ce am terminat de urcat si stationand; martorul la bord nu l-am urmarit si nici nu aveam cum caci aveam soarele in fata si lumina ledului sau becului este asa cum se stie; vibratiile erau undeva spre puntea fata; cand incercam sa accelerez sa iau putina viteza vibratiile se accentuau; se manifestau si la mersul in linie dreapta si la micile viraje dar foarte mici caci asa era terenul; schimbarile de la 4x2 la 4x4 si invers eu le-am facut intotdeauna (si de multe ori) doar stationand; de acel releu de sub torpedou nu stiam inca nimic si nici acel zgomot care spune-ti dvs. nu l-am urmarit pt. ca, ma repet, chiar nu stiam (pe viitor o sa am in atentie). Va multumesc inca o data pt. sfaturi!

Raman la prima opinie ... cred ca nu s-a deblocat corect puntea fata, a ramas pinionul balador (cel care culiseaza) "agatat" si probabil sarea pe caneluri . Pe viitor este bine sa urmariti ce v-am transmis mai sus ... atentiew la becul indicator din bord si sunetul facut de relee. Sunetul facut de relee seamana cu cel de la semnalizare viraj, dar se aud mult mai slab ... trebuie atentie. Cand se cupleaza/decupleaza nu trebuie sa se stationeze ... cuplarea/decuplarea este mult ajutata de rotirea rotilor si implicit a axelor aferente.
Stima.
08-05-2013 06:24 PM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
LAwR Deconectat
Administrator
*******

Mesaje: 1,016
Alăturat: Oct 2011
Mesaj: #55
RE: Probleme la 4x4
Eu sunt 99% sigur ca nu are nicio treaba cu modulul de cuplaj 4x4. E imposibil ca sunetul si vibratia sa provina de acolo, totul se incaleca perfect si foarte usor, nu are ce sa agate si ce sa sara. Banuiesc satelitii diferentialului.
Mai ales ca eu am schimbat modulul si face identic ...
(Acest mesaj a fost modificat ultima dată: 08-05-2013 06:40 PM de LAwR.)
08-05-2013 06:34 PM
Vizitează site-ul acestui utilizator Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
ovidiu_nemteanu Deconectat
Super Moderator
******

Mesaje: 1,160
Alăturat: Jan 2012
Mesaj: #56
RE: Probleme la 4x4
(23-03-2013 03:53 PM)LAwR Scris:  Sa revin la problema mea.
Am schimbat dispozitivul asta care face cuplajul iar problema e aceeasi, becul palpaie in bord pe 4x2, in rest totul ok, iar la functionarea cu 4x4 daca se accelereaza brusc se aude un zgomot ca de lovituri. Daca se merge linistit si calm cu 4x4 nu e nicio problema.

Zgomotul e acesta:





La ce ma gandesc eu: Diferential, planetare, cutie transfer.

Ca si o completare in legatura cu 4x4: Sistemul cupleaza-decupleaza foarte foarte usor, acel pinion culisant se misca pe caneluri cu foarte mare usurinta, toata zona aceea este lubrifiata cu uleiul din puntea fata. Deci daca in momentul cuplajului din maneta canelurile nu sunt aliniate, cuplajul se va face dupa primii milimetrii parcursi cu roata.

De mentionat ca, daca se demonteaza mecanismul de cuplare 4x4 sa se aiba in vedere ca pe acolo va curge o cantitate de ulei, aproximez 100ml. Recomand ca pentru pierderi minime sa se ridice la maxim masina de partea stanga.

Stimabile LawR nu stiu de ce nu am vazut filmuletul atasat pana acum, dar a avut darul de a ma ingrozi. Domnia Ta mergi cuplat 4x4 pe asfalt curat si reclami ca se aud zgomote. Este normal sa apara aceasta problema pe asfalt curat mai ales cand accelerezi, deci fortezi transmisia, pentru ca aceasta masina nu are compensator hidraulic al diferentei de turatie care apar intre axele puntilor datorita diferentelor inerente de diametre la anvelope la imperfectiunile din prelucrarea componentelor, uzurile diferentiate dintre subansamblele puntii fata si spate etc. Posibil ca la inceput, cand masina era noua, acest fenomen sa nu apare, fortandu-se transmisia, anvelopele etc, dar acum dupa ce piesele sau mai uzat sa apara.
In concluzie ... cred ca este vorba pur si simplu de patinarea lantului cu eclise din cutia de transfer care cupleaza cardanul fata. Verifica acelasi lucru pe gheata, zapada sau noroi cu multa apa, si vezi cum face.
NU SE CIRCULA IN ACEST FEL IN 4X4 CU ACEATA MASINA.
Cu stima.
08-05-2013 06:46 PM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
LAwR Deconectat
Administrator
*******

Mesaje: 1,016
Alăturat: Oct 2011
Mesaj: #57
RE: Probleme la 4x4
Am mai spus de 100 ori, la fel face tot timpul, indiferent ca e zapada, gheata, noroi, asfalt uscat, etc. Cand am facut filmarea am vrut sa evidentiez zgomotul, sa arat clar despre ce e vorba, doar nu sunt cretin sa umblu non stop cu 4x4 pe asfalt uscat ...
08-05-2013 06:55 PM
Vizitează site-ul acestui utilizator Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
ovidiu_nemteanu Deconectat
Super Moderator
******

Mesaje: 1,160
Alăturat: Jan 2012
Mesaj: #58
RE: Probleme la 4x4
Scuze ... nu am inteles tocmai bine.
Ai verificat bucsele, bratele de sustinere a puntilor, prinderea cutiei de sasiu si in special jocul la cuplajele cardanului spate?
08-05-2013 07:16 PM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
LAwR Deconectat
Administrator
*******

Mesaje: 1,016
Alăturat: Oct 2011
Mesaj: #59
RE: Probleme la 4x4
Da, toate sunt ok. E ceva legat de 4x4. Singurele care imi raman in minte sunt diferentialul si cutia de transfer. Pe 4x2 e totul perfect, doar ca palpaie becul in bord.
08-05-2013 07:38 PM
Vizitează site-ul acestui utilizator Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
ovidiu_nemteanu Deconectat
Super Moderator
******

Mesaje: 1,160
Alăturat: Jan 2012
Mesaj: #60
RE: Probleme la 4x4
Zgomotul este foarte pregnant si pare ca vine din zona cutiei (daca ar fi de la punti ar fi mai mic in intensitate ... mai indepartat). Daca spui ca ai verificat puntile si cardanele cred ca ar ramane totusi lantul din cutia de transfer, care nu are intinzator ... la uzarea lui sare pe pinioane ... mai ales ca fenomenul se manifesta la accelerare .. in mers normal nu apare... deci la fortarea transmisiei cand se transmite un cuplu mai mare. Este cea mai slaba piesa din circuitul cinematic. Nu as crede ca ar fi din diferential pentru ca acestea sunt foarte solide si practic nu se schimba pe viata masinii. In 4x4 L cum face ? Adica cand efortul la cutie este mai mic. La Hyundai se intampla acelasi lucru cu acest lant cu eclise. Intra putin pe frumurile de la Hyundai si poate intalnesti problema. Ai mai putea face ceva ... cupleaza 4x4 trage frana de mana la maxim pune blocaje la rotile din fata si debraiaza ... ar trebui sa se auda lantul daca sare pe pinioane ... deci sa nu ai influenta puntilor. Ai mers mult cu 4x4 si pe dumuri grele? Cati km ai ?
08-05-2013 08:18 PM
Găseşte toate mesajele acestui utilizator Citaţi acest mesaj într-un răspuns
Postează răspuns 


Posibile subiecte înrudite...
Subiect: Autor Răspunsuri: Vizualizări: Ultimul mesaj
  probleme la pornire aramino 6 190 29-05-2017 10:22 PM
Ultimul mesaj: ovidiu_nemteanu
Sad Probleme incalzire MCO 79 28 7,897 12-05-2017 08:26 PM
Ultimul mesaj: ovidiu_nemteanu
  Probleme care jeneaza relu 2 369 31-07-2016 10:32 PM
Ultimul mesaj: relu
  Probleme deschidere geamuri si trapa adriano93 8 1,521 02-10-2015 03:20 PM
Ultimul mesaj: adriano93
  Probleme ambreiaj? adriano93 14 2,310 28-06-2015 10:49 PM
Ultimul mesaj: ovidiu_nemteanu
  probleme pornire+moare motorul la oprirea pe loc aramino 8 2,032 26-01-2015 12:44 PM
Ultimul mesaj: aramino
  Garnitura chiuloasa - probleme andreiciocanvlad 18 4,183 07-11-2014 12:03 AM
Ultimul mesaj: comanr
  Diverse probleme - rezolvate Valentin 31 6,098 17-02-2014 07:41 PM
Ultimul mesaj: Valentin
  Probleme la partea electrica ovidiu_nemteanu 16 4,012 10-11-2013 11:40 AM
Ultimul mesaj: dstelian
  probleme aprindere/avans ... liviu_ats 5 2,281 01-11-2013 08:26 PM
Ultimul mesaj: eugen

Săritura forum:


Utilizator(i) care navighează în acest subiect: 1 Musafir(i)

Powered by MyBBRomania.net